Skip to content
GROWI.cloud - News / GROWI バージョン 4.5.21 未満をご利用の皆さまへのお願い

GROWI バージョン 4.5.21 未満をご利用の皆さまへのお願い

2022-10-21

GROWI.cloud ご利用の皆さま

日頃より GROWI.cloud をご愛顧いただき、ありがとうございます。

以前 GROWI.cloud メンテナンス実施のお知らせ 2022/05/30(月) 22:00~24:00 にてお伝えしましたとおり、GROWI バージョン 4.5.21 未満は GROWI.cloud でご利用できません。

該当のバージョンの GROWI は再起動しても正常に起動しませんので、アップグレードのご対応をお願いいたします。 長い期間停止中だった場合に発生しやすいため、ご利用状況をご確認ください。

影響範囲

  • バージョン 4.5.21 未満の GROWI

対応依頼

お手数おかけしますが、該当するバージョンで GROWI をご利用の皆様は、上記ご対応をお願いいたします。 ご迷惑をおかけいたしますが、何とぞご了承下さいますようお願い致します。

ニュース一覧へ戻る